Pág 2 de 2 PrimeiroPrimeiro 12
Resultados 21 a 30 de 30

Tópico: SEVEN + HD NOVO = PERDIDA

  1. #21

    Default

    Quote Post Original de Jose J. D. Santos Ver Post
    O DVD do windows 7 é genuíno? será que o Jumper do HDD não está como Slave?
    slave?

  2. #22

  3. #23

    Default

    aah nesse nao tem nenhum ligado, só o grande e o branco

    ------- Post adicionado às 13:36 ------- Post anterior colocado às 13:35 ----------

    Quote Post Original de MiinniD Ver Post
    aah nesse nao tem nenhum ligado, só o grande e o branco
    mas pra que serve esse dai?

  4. #24
    AquaPC Addicted Avatar de Jose J. D. Santos
    Data de Registo
    Oct 2008
    Local
    Bem perto de Nenhures
    Posts
    294

    Default

    Quote Post Original de MiinniD Ver Post
    aah nesse nao tem nenhum ligado, só o grande e o branco

    ------- Post adicionado às 13:36 ------- Post anterior colocado às 13:35 ----------



    mas pra que serve esse dai?
    Serve para poderes ter os dois HDD ligados ao mesmo tempo, um tem que ser master e o outro Slave. Mas ao que me parece na tua motherboard mesmo que nao tenhas os Jumper podes ter os dois tens é que ir à bios fazer essa configuração.
    No link em baixo tens o manual da tua Motherboard para poderes fazer o que precisas. Na tab "Tech Support".

    http://www.foxconnchannel.com/Produc...Language=en-us

    P.S. Depois diz como correu. No manual fazem também referência na orientação do cabo onde os ligas, se não estiver na posição correcta não funciona.
    Última edição de Jose J. D. Santos : 24-02-2012 às 17:51
    J.J.D.Santos

  5. #25
    AquaPC Expert Avatar de St3v3n
    Data de Registo
    Jul 2009
    Local
    Pombal
    Posts
    1,488

    Default

    Ligando só o HD novo no computador não consegue instalar o seven?
    Qual é o erro ao instalar?

    Quando tem os dois ligados e acedendo através do XP ao seu disco novo é normal aparecer aquela mensagem que postou. Se têm mesmo a certeza que esse disco é o novo e que não têm dados, pode formatar e assim acede ao disco.

    ASUS H97M-Plus | i5 4460 | 4gb G.skill ECO 1600 | Intel HD 4600 | Samsung 850 EVO 120 GB | Seagate 500GB 7200.11 | Corsair HX-650 | Prolimatech Megahalems @ NB XL2 | CM N200 | Samsung 923NW | Logitech media 600 | M.S. 3.0 | Plantronics 377

  6. #26

    Default

    Quote Post Original de St3v3n Ver Post
    Ligando só o HD novo no computador não consegue instalar o seven?
    Qual é o erro ao instalar?

    Quando tem os dois ligados e acedendo através do XP ao seu disco novo é normal aparecer aquela mensagem que postou. Se têm mesmo a certeza que esse disco é o novo e que não têm dados, pode formatar e assim acede ao disco.
    Não. Não consigo, o disco não é novo mas não tem mais nada. O que tinha era o w.2000 nao tem mais

  7. #27

    Default

    Acho que por aqui é um bocado complicado. O melhor mesmo é alguém ajudar-te pessoalmente mas para mim é difícil deslocar-me ao Brasil
    Intel Core i5 750
    Asus P7P55D Deluxe
    Gskill DDR3 PC12800 Ripjaws 4GB
    Powercolor ATI HD5850 1GB DDR5
    Western Digital 1TB SATA II
    Corsair HX-650W Modular
    Coolermaster Storm Scout
    Monitor LG W2486L-PF

  8. #28
    AquaPC Addicted Avatar de nielsky
    Data de Registo
    Aug 2005
    Local
    Margem Sul Jamé - Almada
    Posts
    334

    Default

    Partindo para uma serie de hipoteses:

    Hipotese1 - Verificar na BIOS se o disco é reconhecido.

    Hipotese2 - Iniciar o PC com uma distribuição Linux Live, tentar aceder o disco e formatar.

    Hipotese3 - Colocar o disco numa caixa externa com ligação USB e tentar aceder ao disco e formatar.

    Hipotese4 - Retirar o disco bom do PC, iniciar uma nova instalação do sistema operativo e formatar o disco.
    *
    Pátria, Deus e Familia

    - A V AL I A Ç Ã O -

    Veneno é o meu nome do meio

  9. #29
    AquaPC Addicted Avatar de CagaNaMata
    Data de Registo
    Dec 2003
    Local
    Alapraia, Estoril
    Posts
    285

    Default

    uAU Tanta malta voluntariosa LOLOL

  10. #30
    AquaPC Expert Avatar de P.Tavrs
    Data de Registo
    Dec 2007
    Local
    Por aí...
    Posts
    1,392

    Default

    Quote Post Original de CagaNaMata Ver Post
    uAU Tanta malta voluntariosa LOLOL
    "Uma vida sem desafios não vale a pena ser vivida." by Sócrates

    Avaliação Aqua

Bookmarks

Bookmarks

Regras para postar

  • Não pode criar novas threads
  • Não pode responder a tópicos
  • Não pode colocar attachments
  • Não pode editar os seus posts
  •