PTS
Resultados 1 a 19 de 19

Tópico: Luz a piscar no painel de bordo.

  1. #1
    AquaPC Expert Avatar de toff
    Data de Registo
    Feb 2006
    Posts
    1,765

    Default Luz a piscar no painel de bordo.

    Boas.
    Tenho um audi A3 de 2000 (portanto 8L), e hoje tava-me a piscar uma luz no painel, aquele símbolo tipo mola, aquela espiral, tava a piscar e é praí a 2ª vez que me acontece e não sei porque. Queria ver no manual mas tá em "rexano" (carros importados ). Alguém sabe o que quer aquilo dizer?

  2. #2
    AquaPC Elite Avatar de Pro-2026
    Data de Registo
    Apr 2006
    Local
    Porto
    Posts
    2,144

    Default

    Quote Post Original de toff Ver Post
    Boas.
    Tenho um audi A3 de 2000 (portanto 8L), e hoje tava-me a piscar uma luz no painel, aquele símbolo tipo mola, aquela espiral, tava a piscar e é praí a 2ª vez que me acontece e não sei porque. Queria ver no manual mas tá em "rexano" (carros importados ). Alguém sabe o que quer aquilo dizer?
    acho que é a luz da resistência do motor.. Pode ser mau contacto ou assim. Vai à audi..

  3. #3

    Default

    Quote Post Original de toff Ver Post
    Boas.
    Tenho um audi A3 de 2000 (portanto 8L), e hoje tava-me a piscar uma luz no painel, aquele símbolo tipo mola, aquela espiral, tava a piscar e é praí a 2ª vez que me acontece e não sei porque. Queria ver no manual mas tá em "rexano" (carros importados ). Alguém sabe o que quer aquilo dizer?
    Avaria nas velas de aquecimento ou sistema responsável por as accionar
    AMD X2 3800+ @ 2500Mhz
    A8N-SLI PREMIUM
    G.SKILL 2x1GB PC4000 [email protected] 3-4-4-8
    EVGA 7900GS @575/1760
    ANTEC 550W
    BAYDREAM ALL WATERCOOLED BY AQUAPC KIT WATERC. TECH II REV2 DELUXE
    SAMSUNG SYNCMASTER 940BF (2ms)




    Avaliação

  4. #4
    AquaPC Expert Avatar de toff
    Data de Registo
    Feb 2006
    Posts
    1,765

    Default

    Quote Post Original de Illusion4u Ver Post
    Avaria nas velas de aquecimento ou sistema responsável por as accionar
    O mecánico disse que pode vir da bomba de injeção e que pode ser um belo tombo, será?

  5. #5

    Default

    Quote Post Original de toff Ver Post
    O mecánico disse que pode vir da bomba de injeção e que pode ser um belo tombo, será?
    pede uma segunda opinião.
    Asrock z77 pro4
    i5 3570k @ 4.3GHz
    G.Skill Sniper @ 2200Mhz
    GTX550 ti @ um bocado antes de queimar

  6. #6
    AquaPC Elite Avatar de Luka_Aveiro
    Data de Registo
    Nov 2006
    Local
    Aveiro
    Posts
    2,248

    Default

    Leva o carro a uma oficina em que possas fazer um diagnóstico à centralina, caso hajam erros de electrónica/sensores/leituras etc... (como aparenta o caso) estes podem ser facilmente identificados.

    cumps

  7. #7
    AquaPC Expert Avatar de toff
    Data de Registo
    Feb 2006
    Posts
    1,765

    Default

    Quote Post Original de Luka_Aveiro Ver Post
    Leva o carro a uma oficina em que possas fazer um diagnóstico à centralina, caso hajam erros de electrónica/sensores/leituras etc... (como aparenta o caso) estes podem ser facilmente identificados.

    cumps
    Sim fui hoje de manha, parece ser mesmo a bomba ou qualquer coisa na correia... O mais estranho é que pelo mecánico se foe da bomba devia sentir falta de pujança, mas sinceramente não noto nada :/ tb é so um TDI 90

  8. #8
    AquaPC Expert Avatar de toff
    Data de Registo
    Feb 2006
    Posts
    1,765

    Default

    Isso pode ter algo a ver com a qualidade do combustível, andar muitas vezes na reserva e assim?

  9. #9
    AquaPC Expert Avatar de BlackouTPT
    Data de Registo
    Jul 2008
    Local
    Alhos Vedros, Moita
    Posts
    1,190

    Default

    Uma vez aconteçeu-me isso no BMW e era o filtro do gasoleo. Mas o carro perdia potencia e nao passava dos 120. No teu caso dever ser outra coisa.

    [[]]

  10. #10
    AquaPC Expert Avatar de toff
    Data de Registo
    Feb 2006
    Posts
    1,765

    Default

    Quote Post Original de BlackouTPT Ver Post
    Uma vez aconteçeu-me isso no BMW e era o filtro do gasoleo. Mas o carro perdia potencia e nao passava dos 120. No teu caso dever ser outra coisa.

    [[]]
    Digo isso porque ando há uns meses a atestar apenas na Esso, sendo muito mais barato já me disseram que é de qualidade inferior, e vou várias vezes à reserva devido ao km que faço seguidos, e pergunto-me se não será disso.

  11. #11
    AquaPC Elite Avatar de Luka_Aveiro
    Data de Registo
    Nov 2006
    Local
    Aveiro
    Posts
    2,248

    Default

    Quote Post Original de toff Ver Post
    Digo isso porque ando há uns meses a atestar apenas na Esso, sendo muito mais barato já me disseram que é de qualidade inferior, e vou várias vezes à reserva devido ao km que faço seguidos, e pergunto-me se não será disso.
    Experimenta por uns 15 litros de gasóleo daquele XPTO quando estiver na reserva, quase a acabar mesmo, e depois vai a uma auto-estrada puxar pelo bixo, mas com calma e com os devidos cuidados. A ideia é usares o gasóleo de maior qualidade para dar uma limpeza/lubrificação na bomba injectora, filtro, injectores, sensores etc...

    Convém, também, teres o filtro de ar bem limpo para fazeres esta "limpeza".

    Depois vê se acende a luz.

  12. #12
    AquaPC NoLife Avatar de kayaker
    Data de Registo
    Sep 2002
    Local
    Plebeu Republicano
    Posts
    23,840

    Default

    Quote Post Original de toff Ver Post
    Isso pode ter algo a ver com a qualidade do combustível, andar muitas vezes na reserva e assim?
    Em motores assim nunca é bom andar muito na reserva devido a acumulação de impurezas no fundo do depósito e depois entope os injectores.

    Mas especialistas que digam. Se fosse meu caso começava por mudar filtro do gasóleo.

    *** AquaPC desde 2002 ***

  13. #13
    AquaPC Elite Avatar de Luka_Aveiro
    Data de Registo
    Nov 2006
    Local
    Aveiro
    Posts
    2,248

    Default

    Quote Post Original de kayaker Ver Post
    Em motores assim nunca é bom andar muito na reserva devido a acumulação de impurezas no fundo do depósito e depois entope os injectores.

    Mas especialistas que digam. Se fosse meu caso começava por mudar filtro do gasóleo.
    Também é uma boa ideia, aconselhava-o a fazer isso depois da tal "limpeza" com um gasóleo de melhor qualidade.

    Mas atenção, não sou nenhum especialista, mas pelos sintomas descritos...

  14. #14
    AquaPC Expert Avatar de maximus 2 formula
    Data de Registo
    Sep 2008
    Local
    Alverca
    Posts
    1,110

    Default

    junto ao gasoleo junta um pouco de oleo de motor para fazer a limpesa aos injectores e isso

  15. #15
    AquaPC Elite Avatar de Luka_Aveiro
    Data de Registo
    Nov 2006
    Local
    Aveiro
    Posts
    2,248

    Default

    Quote Post Original de maximus 2 formula Ver Post
    junto ao gasoleo junta um pouco de oleo de motor para fazer a limpesa aos injectores e isso
    não deve ser óleo do motor, o mais apropriado seria óleo para motores a 2T

    mas se ele usar esse tal gasóleo de melhor qualidade, em princípio não necessitará de adicionar óleo 2T

  16. #16
    AquaPC Expert Avatar de maximus 2 formula
    Data de Registo
    Sep 2008
    Local
    Alverca
    Posts
    1,110

    Default

    o oleo normal dos motores tambem da eu sei que da porque foi-me aconselhado por amigos meus que sao mecanicos porque isto e bom para limpar injectores dos carros a gasoleo. e mesmo que esse gasoleo bom se meter um pouco de oleo sempre vai ajudar a limpar o motor e a lubrificar

  17. #17
    AquaPC Expert Avatar de toff
    Data de Registo
    Feb 2006
    Posts
    1,765

    Default

    O depósito tá quase a entrar na reserva, amanhâ vou atestar com gasóleo de melhor qualidade e depois vê-se, e quando for ter com o mecanico na próxima semana antes se por a inventar com cenas caras vou-lhe perguntar isso do gasóleo "menos bom" na reserva...
    Por norma nunca fiz isso, precisamente por causa das impurezas, mas ultimamente tem acontecido várias vezes deixar andar na reserva e surgiu-me essa dúvida... No meu tank de guerra aka golf 3 1.9D isso não acontecia de certeza

  18. #18
    AquaPC Addicted Avatar de Zero|Cool
    Data de Registo
    Sep 2006
    Local
    Lisboa
    Posts
    428

    Default

    Quote Post Original de toff Ver Post
    O depósito tá quase a entrar na reserva, amanhâ vou atestar com gasóleo de melhor qualidade e depois vê-se, e quando for ter com o mecanico na próxima semana antes se por a inventar com cenas caras vou-lhe perguntar isso do gasóleo "menos bom" na reserva...
    Por norma nunca fiz isso, precisamente por causa das impurezas, mas ultimamente tem acontecido várias vezes deixar andar na reserva e surgiu-me essa dúvida... No meu tank de guerra aka golf 3 1.9D isso não acontecia de certeza
    Golf 3 era muita mecanica e menos electrónica, old school

    Isto qualquer um gajo vai no carro, ele encosta sozinho no meio da rua e diz:

    Vá levanta lá o cú do assento e vai-me ali à pastelaria buscar café e aproveita para comprar cigarros se queres chegar ao fim da viagem
    Avaliação Aquapc
    Avaliação Techzone
    Avaliação Mobiles-Zone
    Avaliação My-Motorola
    Também tenho feed na Chip7ec e [email protected]!@

    Veêm? sou um bom menino


  19. #19

    Default

    Quote Post Original de toff Ver Post
    O mecánico disse que pode vir da bomba de injeção e que pode ser um belo tombo, será?
    Não não é, e é espantoso como a partir de uma afirmação de um "mecânico"(?!) se desenrola uma discussão sem nexo, ou então o teu carro tem mais do que um problema.

    O carro tem-te custado a pegar com este frio?

    Última edição de Illusion4u : 30-11-2008 às 11:41
    AMD X2 3800+ @ 2500Mhz
    A8N-SLI PREMIUM
    G.SKILL 2x1GB PC4000 [email protected] 3-4-4-8
    EVGA 7900GS @575/1760
    ANTEC 550W
    BAYDREAM ALL WATERCOOLED BY AQUAPC KIT WATERC. TECH II REV2 DELUXE
    SAMSUNG SYNCMASTER 940BF (2ms)




    Avaliação

Bookmarks

Bookmarks

Regras

  • Não pode criar novas threads
  • Não pode responder a tópicos
  • Não pode colocar attachments
  • Não pode editar os seus posts
  •