Resultados 1 a 6 de 6

Tópico: Forum em baixo

  1. #1
    Dep.º Comercial AQUAPC Avatar de vjasper
    Data de Registo
    Sep 2002
    Local
    Lisboa
    Posts
    1,843

    Arrow Forum em baixo

    Estimados clientes,

    pedimos desculpa por estes dias sem forum ativo mas tal deveu-se a um problema nos servers onde temos o forum alojado.
    infelizmente só a base de dados do passado dia 17 estava em condições, pelo que pedimos desculpa se não vêm alguns dos
    vossos posts online. Caso detectem alguma anomalia pf agradeço que escrevam neste post e assim vamos voltando a normalidade.

    Muito obrigado por gostarem deste cantinho,

    a equipa aquapc
    ----------------------------------------
    Aquapc since 2002 - 15 já são 15 anos de experiência e confiança - Aquapc, you can trust
    ------------------------

    Não desligue logo o computador veja porquê ! deixe-o ligado mais uns minutos para que arrefeça

    -------------------------
    aquapc no facebook - junta-te e fica atento ás novidades :-)

  2. #2
    Old School Member
    Data de Registo
    Jul 2007
    Local
    Terceira. Açores
    Posts
    5,062

    Default

    Não estava fácil. Se notar alguma coisa aviso. Obrigado e continuação de um bom trabalho.

  3. #3
    AquaPC Elite Avatar de sithdarklord
    Data de Registo
    Jun 2004
    Local
    Sintra
    Posts
    4,209

    Default

    Nãoooooo! Já não tenho as 4000 postas

    Ainda bem que já resolveram os problemas, já estava a dar em doido.
    CM Stacker/Antec HCP 850W Platinum/Asus Z170 Pro Gaming/I7 [email protected]/Prolimatech Megahalems/Kingston HyperX 16gb DDR4 2666/GTX 1080 TI/Crucial MX300 750GB/Creative Soundblaster Z/Logitech G5 Refresh/Func 1030/Altec Lansing PT6021/Dell U2515H/PS3 120GB


    Feedback

    Projecto

    Fier d'être Français. Vive la France !!!

  4. #4
    Administrador Avatar de jasgg
    Data de Registo
    Nov 2007
    Local
    Lisboa
    Posts
    75

    Default

    Boas a todos .....

    Foi uma odisseia recolocar este Forum Online ....

    Para já, está alojado num servidor temporario, com recurso a um melhor 'serviço', no entanto, há uma questão com os envios dos emails a partir do forum e pedia-vos o favor de fazerem mais testes .... eu ja não vejo bem a coisa.
    Postem os vossos problemas, e sugestões ... ahhhh e verifiquem a pasta de SPAM quando enviarem os emails, pois podem cair por la.

    Abraços.

  5. #5
    Old School Member
    Data de Registo
    Jul 2007
    Local
    Terceira. Açores
    Posts
    5,062

    Default

    Eu já tentei responder várias vezes num tópico e não estava a dar. Mandou-me para outro lado e tive que sair para entrar outra vez no forum.

  6. #6
    2n-1 Avatar de ímpar
    Data de Registo
    Nov 2003
    Local
    No Estado A Que Chegámos
    Posts
    15,456

    Default

    Boas!

    Já não recebo emails com as notificações de respostas em threads há meses.
    Já experimentei com conta Sapo e Gmail.

    PS: Recebi hoje um!
    Última edição de ímpar : 25-03-2017 às 13:36
    Lá em cima há planícies sem fim; Há estrelas que parecem correr; Há o Sol e há dia a nascer;
    E nós aqui sem parar numa Terra a girar…


    Avaliação Compras/Vendas

Bookmarks

Bookmarks

Regras para postar

  • Não pode criar novas threads
  • Não pode responder a tópicos
  • Não pode colocar attachments
  • Não pode editar os seus posts
  •