PTS
Resultados 1 a 3 de 3

Tópico: Editar tópico nos classificados

  1. #1
    AquaPC Addicted Avatar de SysCon
    Data de Registo
    Dec 2003
    Local
    Alfornelos
    Posts
    217

    Default Editar tópico nos classificados

    Viva!

    Não consigo editar o meu tópico nos classificados de vendas, vou a Edit Post e depois não passa dali sem dar erro, podem ver o que se passa sff?

    Já agora ao entrar no forum e a navegar por vezes aparece este erro:

    "
    Warning: include(..../mobiquo/smartbanner.php): failed to open stream: No such file or directory in ..../includes/class_bootstrap.php(561) : eval()'d code on line 1

    Warning: include(): Failed opening '..../mobiquo/smartbanner.php' for inclusion (include_path='.:/usr/lib/php:/usr/local/lib/php') in ..../includes/class_bootstrap.php(561) : eval()'d code on line 1"
    Feedback

    PC: Asus VX279H - Asus VivoPC VM62-G096R - Samsung 850 PRO 256GB - G.Skill 8GB DDR3L 1600MHz
    Mediacenter: MXIII-G - Wetek Core
    Laptop: Samsung QX510-S01PT - SSD Samsung 840 EVO 250GB
    Storage: Qnap 231+ @ 5TB
    Gaming Station: Playstation 4 Pro

  2. #2
    Administrador Avatar de jasgg
    Data de Registo
    Nov 2007
    Local
    Lisboa
    Posts
    75

    Default

    Quote Post Original de SysCon Ver Post
    Viva!

    Não consigo editar o meu tópico nos classificados de vendas, vou a Edit Post e depois não passa dali sem dar erro, podem ver o que se passa sff?

    Já agora ao entrar no forum e a navegar por vezes aparece este erro:

    "
    Warning: include(..../mobiquo/smartbanner.php): failed to open stream: No such file or directory in ..../includes/class_bootstrap.php(561) : eval()'d code on line 1

    Warning: include(): Failed opening '..../mobiquo/smartbanner.php' for inclusion (include_path='.:/usr/lib/php:/usr/local/lib/php') in ..../includes/class_bootstrap.php(561) : eval()'d code on line 1"
    Bom dia, esta situação ainda se mantém ? Se sim, qual o browser que esta a utilizar ?

    Cumps.

    JG
    Última edição de jasgg : 05-11-2016 às 10:20 Razão: Teste de edição

  3. #3
    AquaPC Addicted Avatar de SysCon
    Data de Registo
    Dec 2003
    Local
    Alfornelos
    Posts
    217

    Default

    Já não, ontem já consegui editar o post e já não aparecem os erros. Obrigado.
    Feedback

    PC: Asus VX279H - Asus VivoPC VM62-G096R - Samsung 850 PRO 256GB - G.Skill 8GB DDR3L 1600MHz
    Mediacenter: MXIII-G - Wetek Core
    Laptop: Samsung QX510-S01PT - SSD Samsung 840 EVO 250GB
    Storage: Qnap 231+ @ 5TB
    Gaming Station: Playstation 4 Pro

Bookmarks

Bookmarks

Regras para postar

  • Não pode criar novas threads
  • Não pode responder a tópicos
  • Não pode colocar attachments
  • Não pode editar os seus posts
  •