PTS
Pág 14 de 14 PrimeiroPrimeiro ... 4121314
Resultados 261 a 271 de 271

Tópico: [Project] Tj07 BlaRed

  1. #261
    AquaPC Enthusiast Avatar de karrilho
    Data de Registo
    Jun 2010
    Posts
    722

    Default

    Entrou:
    - Asus Maximus VIII Formula
    - Intel Core i7 6700 K 4.00GHz
    - G.SKILL NT 4x4GB (16GB) DDR4-2133MHz

    Mas ao que parece o problema continua. Novo sistema e tanto o SSD como o HDD, não são detectados.
    Ou morreram os 2, ou foi a porta sata na fonte de alimentação. Embora todas as outras portas funcionem correctamente.
    Na BIOS não é porque já contactei a ASUS e alem disso a outra board tinha o mesmo problema.
    800 e tal euros gastos desnecessariamente.


    Ai as queixinhas!! Faz, faz, faz faz lá!!

  2. #262
    AquaPC Enthusiast Avatar de BoxFabio
    Data de Registo
    Dec 2010
    Local
    Massama Norte
    Posts
    698

    Default



    Grande João queremos ver a maquina a bombar , espero que corra bem todos os proximos passos

  3. #263
    AquaPC Enthusiast Avatar de karrilho
    Data de Registo
    Jun 2010
    Posts
    722

    Default

    Queres tu ver e quero eu principalmente porque estou farto de PS4 e portátil que nem para ver filmes dá.
    Mas vou ter que arriscar mais 150€ ao comprar ou fonte ou SSD. Um tiro no pé ou como estivesse a jogar roleta russa porque não tenho forma de testar com outro material.
    Tinha outro SSD mas desapareceu.
    Ai as queixinhas!! Faz, faz, faz faz lá!!

  4. #264
    AquaPC Enthusiast Avatar de BoxFabio
    Data de Registo
    Dec 2010
    Local
    Massama Norte
    Posts
    698

    Default

    Se quiseres tenho aqui alguns discos agora fontes é que não tenho mesmo =/ so mesmo umas antigas mas já não devem ter 24pin nem compativeis com os novos cpu's =/

  5. #265
    AquaPC Enthusiast Avatar de karrilho
    Data de Registo
    Jun 2010
    Posts
    722

    Default

    Quote Post Original de BoxFabio Ver Post
    Se quiseres tenho aqui alguns discos agora fontes é que não tenho mesmo =/ so mesmo umas antigas mas já não devem ter 24pin nem compativeis com os novos cpu's =/
    Obrigado mas não é preciso. Achei o SSD e tambem não é detectado.
    É a fonte que pifou na parte dos SATA. É estranho mas pronto
    Ai as queixinhas!! Faz, faz, faz faz lá!!

  6. #266
    AquaPC Enthusiast Avatar de BoxFabio
    Data de Registo
    Dec 2010
    Local
    Massama Norte
    Posts
    698

    Default

    Tenta um molex para sata power se tiveres pode ser que resolva para não gastares mais

  7. #267
    AquaPC Enthusiast Avatar de karrilho
    Data de Registo
    Jun 2010
    Posts
    722

    Default

    Quote Post Original de BoxFabio Ver Post
    Tenta um molex para sata power se tiveres pode ser que resolva para não gastares mais
    Mas assim não passa a mesma voltagem?
    É que cabo por cabo, se calhar digo eu que é o mesmo que meter o cabo SATA na porta molex.
    A minha fonte é uma full modelar.
    Ai as queixinhas!! Faz, faz, faz faz lá!!

  8. #268
    AquaPC Enthusiast Avatar de BoxFabio
    Data de Registo
    Dec 2010
    Local
    Massama Norte
    Posts
    698

    Default

    Penso que se a ligação for igual para todas as saidas da fonte que ela da a voltagem necessária para o que se ligar ( ou seja não ira dar mais voltagem do que a necessária), aproveita e troca tambem os cabos de dados

  9. #269
    AquaPC Enthusiast Avatar de karrilho
    Data de Registo
    Jun 2010
    Posts
    722

    Default

    Já dá. Não sei como mas poupei 150€
    Ai as queixinhas!! Faz, faz, faz faz lá!!

  10. #270
    AquaPC Enthusiast Avatar de BoxFabio
    Data de Registo
    Dec 2010
    Local
    Massama Norte
    Posts
    698

    Default

    Espero ter ajudado então o que resolveu?

  11. #271
    AquaPC Enthusiast Avatar de karrilho
    Data de Registo
    Jun 2010
    Posts
    722

    Default

    Mudar de cabo. Já tinha feito isto 2 vezes e até mudado de porta mas é daquelas coisas que parecem estupidas.
    Ai as queixinhas!! Faz, faz, faz faz lá!!

Bookmarks

Bookmarks

Regras para postar

  • Não pode criar novas threads
  • Não pode responder a tópicos
  • Não pode colocar attachments
  • Não pode editar os seus posts
  •